require-vuejs - RequireJS plugin to async and dynamic load and parse .vue components.

require-vuejs RequireJS plugin to async and dynamic load and parse .vue single file components This library has only 4Kb ( minified ). What this libra
Information
Category: Vue.js / Integrations
Watchers: 12
Star: 146
Fork: 29
Last update: May 21, 2022